Réparation du propulseur d’ étrave side power

Le 11 avril 2018,

Depuis presque un an le propulseur d’ étrave ne fonctionne plus ou très mal,  le moteur tourne mais il n’a aucune puissance.

Un propulseur c’est un gros moteur électrique qui fait tourner deux hélices montées à l’avant d’un bateau en travers dans un tunnel dans la coque et qui permet de faire bouger  l’avant latéralement pendant les manœuvres de port, ce n’est donc pas nécessaire mais ça peut être d’une grande aide surtout quand il y a un fort vent de travers.

J’avais commencé à regarder le problème il y a quelques mois et en regardant la doc j’avais lu que si il n’y avait pas de puissance c’est que la batterie était trop faible. Donc j’avais commandé et installé une nouvelle batterie au port de Lagos, mais voilà le résultat était le même. Donc j’avais laissé le problème pour plus tard.

Le gros soucis pour réparer la bête c’est que une partie est accessible de l’intérieur du voilier, mais que toute la partie hélices n’est accessible qu’ en sortant le bateau de l’eau et je ne voulais pas faire une sortie spécifique pour ça.

Je ne sais pas d’où vient le souci, c’est peut-être une des deux goupilles qui est cassé, ou les charbons qui sont usés ou un objet qui c’est emmêlé dans le tunnel???

Comme on avait décidé de sortir Charly de l’eau à Gibraltar pour l’entretien annuel je me suis dis qu’il fallait regarder le problème de plus prêt.

Le modèle que j’ai est le side power SP95.

Je commence par démonter le moteur de l’intérieur, il est sous la couchette avant.

Je déconnecte la batterie puis les câbles d’alimentation.

Il y a ensuite 4 vis à enlever sous le moteur.

J’enlève le moteur, c’est horriblement lourd.

Mais en dessous je ne vois rien de spécial.

Il y a un accouplement caoutchouc qui est en bon état.

En dessous il y a une goupille sur l’axe mais là aussi RAS.

Comme tout est démonté j’en profite pour nettoyer le collecteur et les charbons.

Puis je remonte tout, on va regarder par en dessous:

On sort le bateau de l’eau.

Et une fois à terre je regarde les hélices, là aussi RAS les goupilles ne sont pas cassées et il n’y a rien qui empêche la rotation du mécanisme. Le seul ennui est que les hélices sont grippées sur l’axe et que je ne peux pas les démonter mais ça sera pour la prochaine fois et ça va pas être du gâteau. on arrive à mettre de l’antifouling un peu partout après moult contorsions.

On fait l’entretien de la coque et on remet Charly à l’eau.

On voit bien le trou rond sous la ligne de flottaison à l’avant c’est là que se trouvent les hélices du propulseur.

On sort du chantier et on va du coté anglais de Gibraltar pour faire le plein de gasoil car il est détaxé et on le paye 0,56 euro le litre, puis on revient à notre place à la marina Alcaidessa coté espagnol.

Je rebranche la batterie je remet le moteur en route et je lance un nouvel essai du propulseur, le voilà arrivé ce moment tant attendu.

Et bien merveilleux ça marche impeccable du premier coup.

Il y a deux explications possible:

Ou le problème venait du collecteur encrassé ou de cosses mal serrées

Ou je suis un génie sans le savoir.

Je pencherais plutôt pour la deuxième solution.

J’ai une batterie à vendre si vous êtes intéressé?

Ce contenu a été publié dans Technique. Vous pouvez le mettre en favoris avec ce permalien.

4 réponses à Réparation du propulseur d’ étrave side power

  1. Herve dit :

    Bravo. Sur que c’est la deuxième réponse. Un Gadz ne peut qu’aller dans ce sens.
    Cependant une question : tu nous a fait la pub d’un excellent testeur de batteries dans lequel j’ai moi même investi, ce qui m’a permis de me rendre compte que les 2 batteries 140Ah étaient quasi HS et surtout l’alternateur était mort. J’ai tout changé: alternateur neuf pour 160€ chez Repower Marine en UK : un bon plan , et 2 batteries AGM en promo chez rue de la mer
    Pourquoi donc as tu changé ta batterie si elle était a 60% de capacité et plus ?
    A l’evide Il y avait un “point dur” que tu as adressé par le démontage. Les charbons , j’y crois pas de trop. Défaut d’alignement malgré l’accouple ment caoutchouc? Roulements ? Ou plus simplement accumulation de M…. dans le tunnel que tu as évacué au karcher ?
    Intéressant à suivre en tout cas.
    Bonne nav . Êtes vous sur le retour? J’avais pas suivi. Moi mon terrain de jeux c’est Port Olonna sur un Oceanis 423 Perf. Mais la retraite et les nav exotiques c ds 3 ans. Je me délecte donc de vos aventures que tu nous fais vivre par procuration
    Amicalement

    • morgates56 dit :

      Salut Hervé,
      Effectivement le testeur de batterie me donnait une batterie encore bonne mais pas au top; j’ai été influencé par ce que j’ai lu, et je crois qu’à l’époque je n’était pas encore un génie. Avant sortie de l’eau il n’y avait pas de point dur et pas de problème de roulement ça tournait très bien à la main. Alors oui c’ était peut être la crasse dans le tunnel et sur les hélices ou alors le contact des gros câbles d’alimentation du moteur qui créaient une perte d’ intensité, ça a l’air de consommer dur à l’ utilisation cette bébète.
      Nous allons voyager en méditerranée entre 1 et 3 ans on verra en fonction de notre humeur, donc nous sommes plutôt au début de notre périple.
      Tu as également un très beau voilier. j’ espère qu’on se croisera bientôt sur les mers.
      A bientôt.
      Loulou.

  2. colineaux dit :

    Bravo mac Gyver égal a toi meme
    moi je vais au roc demain matin profiter du beau temps ( 21°) prévu
    et tondre la pelouse
    a bientôt
    Rémy

  3. Ravitsky dit :

    Bonjour
    Une question : ton propulseur est-il équipé d’un réservoir d’huile externe qui alimente la bête par gravité ? Moi j’ai ça sur un SE100 et depuis peu, mon propulseur s’essoufle après 10 mn d’utilisation (pas en continu bien entendu). J’ai d’abord supecté les batteries,! comme toi, les ai changé comme toi car elles n’etaient pas au top. Inefficace. J’en suis à me demander si le problème ne serait pas lié à la lubrification, mais mon reservoir d’huile est rempli normalement. Toutefois depuis que j’ai le bateau (3ans) je n’ai jamais vu le niveau baisser. Et si l’orifice de sortie etait bouché ? Avant de demonter, je voulais savoir si quelqu’un a deja eu des soucis du coté lubrification?

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *